View Single Post
Old 6th September 2011
 
Gear Addict
 

sorted it, had to go into abletons preferences and disable all the active yellow slots on the midi channel im using, odd one
Cheers for your help
CT