View Single Post
Old 3rd November 2019
Gear Maniac

Originally Posted by vladg View Post
Change knobs mode to linear one in plugin settings. (I'm on Apple trackpad on Mac too and it works for me)
Have tried that, and that's not working.
I have to press on the trackpad while sliding the finger .... so annoying